<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<!--[if lt IE 7]> <html class="ie6" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="ie7" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]> <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]> <html lang="en"> <![endif]-->
<!--[if !IE]>--> <html lang="en"> <!--<![endif]-->
<!--<head profile="http://gmpg.org/xfn/11">--><head profile="http://gmpg.org/xfn/11">

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  
	<meta name="description" content="Choque céntrico y herido trasladado al Hospital" />
		
	<title>
		   Diario 3 &#8211; El portal de noticias de Tres Arroyos		   
	</title>
	
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="stylesheet" href="http://www.diario3.com.ar/wp-content/themes/diario3-0/css/style.css" type="text/css" />
  			<link rel="pingback" href="http://www.diario3.com.ar/xmlrpc.php" />
	     <style>		   #wp-admin-bar-comments{ display:none; }
		   #wp-admin-bar-new-content { display:none; }
		   #wp-admin-bar-w3tc{ display:none; }
		   #wp-admin-bar-w3tc-modules{ display:none; }
		   #wp-admin-bar-w3tc-faq{ display:none; }
		   #wp-admin-bar-w3tc-support{ display:none; }
		   #wp-admin-bar-updates{ display:none; }
		       </style>
     

     
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario 3 - El portal de noticias de Tres Arroyos &raquo; Feed" href="http://www.diario3.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 3 - El portal de noticias de Tres Arroyos &raquo; RSS de los comentarios" href="http://www.diario3.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 3 - El portal de noticias de Tres Arroyos &raquo; Choque céntrico y herido trasladado al Hospital RSS de los comentarios" href="http://www.diario3.com.ar/choque-centrico-y-herido-trasladado-al-hospital/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diario3.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.diario3.com.ar/wp-content/plugins/compact-wp-audio-player/css/flashblock.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.diario3.com.ar/wp-content/plugins/compact-wp-audio-player/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diario3.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://www.diario3.com.ar/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.diario3.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diario3.com.ar/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js'></script>
<script type='text/javascript' src='http://www.diario3.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diario3.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!-- OG: 2.7.5 -->
<link rel="image_src" href="http://www.diario3.com.ar/wp-content/uploads/2020/02/choque.jpg" /><meta itemprop="image" content="http://www.diario3.com.ar/wp-content/uploads/2020/02/choque.jpg" /><meta name="msapplication-TileImage" content="http://www.diario3.com.ar/wp-content/uploads/2020/02/choque.jpg" /><meta property="og:image" content="http://www.diario3.com.ar/wp-content/uploads/2020/02/choque.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="370" /><meta property="og:image:alt" content="choque" /><meta property="og:description" content="Un choque entre dos vehículos en Maipú y Colón determinó que uno de los conductores debiera ser hospitalizado luego de ser retirado. Según trascendió el siniestro involucró a un Volkswagen Gol y a un Volkswagen Suran quienes colisionaron metros más de la semaforizada esquina. El hombre que manejaba el Gol debió ser retirado y trasladado..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_es" /><meta property="og:site_name" content="Diario 3 - El portal de noticias de Tres Arroyos" /><meta property="og:title" content="Choque céntrico y herido trasladado al Hospital" /><meta property="og:url" content="http://www.diario3.com.ar/choque-centrico-y-herido-trasladado-al-hospital/" /><meta property="og:updated_time" content="2020-02-04T11:53:22-03:00" /><meta property="article:published_time" content="2020-02-04T11:17:48-03:00" /><meta property="article:modified_time" content="2020-02-04T11:53:22-03:00" /><meta property="article:author" content="http://www.diario3.com.ar/author/gonzalo/" /><meta property="article:section" content="Policiales" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Choque céntrico y herido trasladado al Hospital" /><meta property="twitter:description" content="Un choque entre dos vehículos en Maipú y Colón determinó que uno de los conductores debiera ser hospitalizado luego de ser retirado. Según trascendió el siniestro involucró a un Volkswagen Gol y a un Volkswagen Suran quienes colisionaron metros más de la semaforizada esquina. El hombre que..." /><meta property="twitter:image:width" content="700" /><meta property="twitter:image:height" content="370" /><meta property="twitter:image:alt" content="choque" /><meta property="twitter:url" content="http://www.diario3.com.ar/choque-centrico-y-herido-trasladado-al-hospital/" /><meta property="profile:username" content="gonzalo" /><!-- /OG -->
<link rel='https://api.w.org/' href='http://www.diario3.com.ar/wp-json/' />
<link rel="canonical" href="http://www.diario3.com.ar/choque-centrico-y-herido-trasladado-al-hospital/" />
<link rel='shortlink' href='http://www.diario3.com.ar/?p=115228' />
<link rel="alternate" type="application/json+oembed" href="http://www.diario3.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diario3.com.ar%2Fchoque-centrico-y-herido-trasladado-al-hospital%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diario3.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diario3.com.ar%2Fchoque-centrico-y-herido-trasladado-al-hospital%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.diario3.com.ar/wp-content/uploads/2019/12/cvlrdjfnfnrp6wqnveysxhryxvtx9nekb62srwyoipzw5pjdw2sjus5nevgbls3d-.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
  
	
		  
	<script src="http://www.diario3.com.ar/wp-content/themes/diario3-0/js/nwmatcher-1.2.5.js"></script> <!-- para selectivizr -->
		<!--[if (gte IE 6)&(lte IE 8)]>
	  <script type="text/javascript" src="http://www.diario3.com.ar/wp-content/themes/diario3-0/js/selectivizr-min.js"></script>
	  <noscript><link rel="stylesheet" href="[fallback css]" /></noscript>
	<![endif]--> 
	<!--[if lt IE 9]>
		<script src="http://www.diario3.com.ar/wp-content/themes/diario3-0/js/css3-mediaqueries.js"></script>
	<![endif]-->
		
		<script type="text/javascript" src="http://www.diario3.com.ar/wp-content/themes/diario3-0/js/jquery.tools.min.js"></script>
	  <script src="http://www.diario3.com.ar/wp-content/themes/diario3-0/js/bootstrap.min.js"></script>
			

	




<script type="text/javascript">
  jQuery(document).ready(function() { 
		jQuery('#incfont').click(function(){    
					curSize= parseInt(jQuery('.articulo-contenido').css('font-size')) + 2;
					if(curSize<=24)
					jQuery('.articulo-contenido').css('font-size', curSize);
		});  
		jQuery('#decfont').click(function(){    
					curSize= parseInt(jQuery('.articulo-contenido').css('font-size')) - 2;
		      if(curSize>=12)
				 	jQuery('.articulo-contenido').css('font-size', curSize);
					}); 
 });
</script>





<script type="text/javascript">
	function isFlashEnabled() {
        var hasFlash = false;
        try{
            var fo = new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
            if(fo) hasFlash = true;
        }
        catch(e){
            if(navigator.mimeTypes ["application/x-shockwave-flash"] != undefined) hasFlash = true;
        }
        return hasFlash;
    }
			
</script>    
<!--	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es-419'}
</script>-->
<script language="javascript" type="text/javascript">
  function resizeIframe(obj) {
    //obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
	
  }
</script> 

<script language="JavaScript">
<!--
function calcHeight()
{
  //find the height of the internal page
  var the_height=document.getElementById('the_iframe').contentWindow.document.body.scrollHeight;
     
  //change the height of the iframe
  document.getElementById('the_iframe').height= the_height;
   
  
}
//-->
</script>


<script src="http://www.diario3.com.ar/wp-content/themes/diario3-0/js/jquery.cycle2.min.js"></script>
<script src="http://www.diario3.com.ar/wp-content/themes/diario3-0/js/jquery.cycle2.tile.min.js"></script>
<script src="http://www.diario3.com.ar/wp-content/themes/diario3-0/js/jquery.cycle2.scrollVert.min.js"></script>

</head>

<body class="post-template-default single single-post postid-115228 single-format-standard custom-background interior considebar sidebar-right">



<div id="wrapperpagina" class="container">

  <div id="menu-utilidades">
    <nav role="navigation" class="navbar navbar-default">
      <div class="navbar-header">
      <button data-target="#bs-example-navbar-collapse-1" data-toggle="collapse" class="navbar-toggle" type="button">
        <span class="sr-only">Toggle navegacion</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <!--<span href="#" class="navbar-brand">Utilidades</span>-->
      </div>
    
      <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse">
        <ul id="menu-secundario" class="nav navbar-nav"><li id="menu-item-26" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.diario3.com.ar/farmacias/">Farmacias</a></li>
<li id="menu-item-102287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102287"><a target="_blank" href="http://www.celtatsas.com.ar/sepelios/fallecimientos/">Fallecimientos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.diario3.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
</ul>          
        
      </div><!-- /.navbar-collapse -->      <!-- /.container-fluid -->
    </nav>
  </div>
   


<header>
    	  <div class="row"><!-- publicidad clearfix-->
		  <div class="col-md-17 hidden-ms headerbanner01 wrapperpub">
        <div class="bannermedio">          <div id="1" style="height:auto" class="publicidad banner top"><div>               <div class="cycle-slideshow" 
                data-cycle-fx="tileBlind"
                data-cycle-timeout="20000" 
                data-cycle-slides="> div"
                ><div id=noflashpoliciales11 style="display:block"><a href=http://castelliypardo.com target="_blank"><img class="img-responsive" src="http://www.diario3.com.ar/wp-content/uploads/2018/05/pardo-diario3.jpg" width="100%"  height="auto"  alt=""  title="" /></a></div><script type="text/javascript">
					     
							jQuery("#noflashpoliciales11").css("display", "block")
						
                        </script>
					                 </div></div>
          </div>
        </div>
	    </div>
      <div class="col-md-7 hidden-ms headerbanner02 wrapperpub">
        <div class="bannersmall">          <div id="2" style="height:auto" class="publicidad banner top"><div>               <div class="cycle-slideshow" 
                data-cycle-fx="tileBlind"
                data-cycle-timeout="20000" 
                data-cycle-slides="> div"
                ><div id=noflashpoliciales21 style="display:block"><img class="img-responsive" src="http://www.diario3.com.ar/wp-content/uploads/2017/08/sodatsasok.jpg" width="100%"  height="auto" alt="" title="" /></div><script type="text/javascript">
					     
							jQuery("#noflashpoliciales21").css("display", "block")
						
                        </script>
					                 </div></div>
          </div>
        </div>
      </div>
  </div>
  
	  
		<div class="row">
      <div class="col-md-24 contenedor_barra_superior clearfix">
        <div class="row">
        
          <div class="col-xs-24 col-md-16 contenedor_izquierda">
            <div class="fecha">04.02.2020</div>
            <div class="actualizado">Actualizado 12:46             </div>
            <div class="contacto-area">
            	<div class="contactos"><i class="glyphicon glyphicon-envelope"></i><a href="http://www.diario3.com.ar/contacto">Contacto</a></div>
            </div>
            
          </div>
         
                    
          <div class="col-xs-24 col-md-8 contenedor_derecha"> <!--contenedor_derecha-->
            <!--contenedor_buscadores-->
            <!--buscar_contenido-->
            
<!--<form class="search-form">
                            <div class="form-group">
                                <input type="text" placeholder="Enter your email address" class="form-control">
                            </div>
                            <button class="btn btn-cta btn-cta-primary" type="submit">SIGN UP</button>
                        </form>-->
                        
                        
<form action="http://www.diario3.com.ar" id="searchform" class="search-form" method="get"  role="form">
	<div class="form-group">
  	<input type="text" onblur="this.value=(this.value=='') ? 'Buscar en Diario3' : this.value;" onfocus="this.value=(this.value=='Buscar en Diario3') ? '' : this.value;" value="Buscar en Diario3" id="searchinput" class="form-control buscarinput" name="s" />
  </div>
                <button type="submit" class="btn btn-default buscar">Buscar</button>
</form>


          <!--<form method="POST" action="/buscador/" name="formulario_busquedas">
                <input type="search" onclick="javascript:this.value='';" autocomplete="off" value="Buscar contenido" name="qt">
                <a title="Buscar" class="buscar" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" href="javascript:void(0);"></a>
                </form>-->            </div>
        </div>
      </div>
        
        
        
      <div class="col col-md-24">
        <div class="row">
          
          <div id="logo" class="col col-lg-8 col-md-12 col-sm-24 col-ms-24 col-xs-24"><h1><a href="http://www.diario3.com.ar/">Diario 3 &#8211; El portal de noticias de Tres Arroyos</a></h1></div>
          
          <div class="radios-area col col-lg-10 col-md-12 col-sm-24 col-ms-24 col-xs-24">
              <div class="box">
                <ul>
                  <li><a href="http://www.radio105.com.ar" target="_blank">
                                    <picture>
                     <source media="(min-width: 768px)" srcset="http://www.diario3.com.ar/wp-content/themes/diario3-0/images/boton-fm105.png">
                     <source media="(min-width: 331px)" srcset="http://www.diario3.com.ar/wp-content/themes/diario3-0/images/boton-fm105-100.png">
                     <img class="logo-radio" src="http://www.diario3.com.ar/wp-content/themes/diario3-0/images/boton-fm105-100-1.png" alt="FM 105">
                  </picture>

                 </a>
                  </li>
                  <li><a href="https://www.radio3.online/" target="_blank">
                                    <picture>
                     <source media="(min-width: 768px)" srcset="http://www.diario3.com.ar/wp-content/themes/diario3-0/images/boton-radio3.png">
                     <source media="(min-width: 331px)" srcset="http://www.diario3.com.ar/wp-content/themes/diario3-0/images/boton-radio3-100.png">
                     <img class="logo-radio" src="http://www.diario3.com.ar/wp-content/themes/diario3-0/images/boton-radio3-100-1.png" alt="Radio3">
                  </picture>
                  
                  </a>
                  </li>
                </ul>
                </div>
            </div>
            
                        
           <div class="col col-lg-6 clearfix hidden-xs hidden-md hidden-ms hidden-sm"><!--contenedor_derecha_header-->
     			               <div class="clima">
              								<div id="TT_Ryn1kE11Ert9nFjKjAVjjzzjj6lKM4nFbtkdEci5Kkj"><a href="http://www.tutiempo.net">El Tiempo en Tres Arroyos</a></div>
             
                <div id="output"></div>
              </div>
           </div>
            
            </div> <!--/row-->
            </div>	<!-- /col col-md-12 -->   
  
   </div> <!-- /row -->
		
		
							
        
        <div id="menu">
          <div class="row">
            <div class="col col-sm-24">
                      <nav class="navbar navbar-default" role="navigation">
                        <div class="container-fluid">
                                   
                          <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
                            <span class="sr-only">Toggle navigacion</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            </button>
                            <!--<span class="navbar-brand" href="#">Secciones</span>-->
                          </div>
                                              
                                   
                          <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
                                    
                            <ul id="menu-principal" class="nav navbar-nav sf-menu clearfix"><li id="menu-item-13" class="primero menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.diario3.com.ar">Inicio</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-39"><a href="http://www.diario3.com.ar/locales/">Locales</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item"><a href="http://www.diario3.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-55"><a href="http://www.diario3.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56"><a href="http://www.diario3.com.ar/campo-y-produccion/">Campo y Producción</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53"><a href="http://www.diario3.com.ar/sociales-y-espectaculos/">Sociales y Espectáculos</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57"><a href="http://www.diario3.com.ar/provinciales/">Provinciales</a></li>
<li id="menu-item-35335" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35335"><a href="http://www.diario3.com.ar/regionales/">Regionales</a></li>
<li id="menu-item-105873" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-105873"><a href="http://www.diario3.com.ar/comercios-recomendados/">Comercios recomendados</a></li>
<li id="menu-item-185" class="menu-derecho menu-item menu-item-type-post_type menu-item-object-editorial menu-item-185"><a href="http://www.diario3.com.ar/editorial/listado-de-editoriales/">Editorial</a></li>
</ul>                                    
                                      
                                      
                          </div>
                        </div>
                      </nav>
             </div><!--/col col-sm-12-->
                           
          </div> <!--/row-->          <!--/container-->
          </div>
          
</header> <!-- /header -->



	
	
<section>
  <div class="row"> <!-- row padre-->
    <div class="col-ms-24 col-sm-15 col-md-15 col-lg-17 main-content clearfix">
      
      <div id="main" class="clearfix"> 
       
        
        <div class="hidden-ms bannermedio wrapperpub">
                    <div class="publicidad banner">
            <div id="3" style="height:auto">
                             <div class="cycle-slideshow" 
                data-cycle-fx="tileBlind"
                data-cycle-timeout="20000" 
                data-cycle-slides="> div"
                ><div id=noflashpoliciales31 style="display:block"><img class="img-responsive" src="http://www.diario3.com.ar/wp-content/uploads/2018/12/Pecon-728.jpg" width="100%"  height="auto" alt="" title="" /></div><script type="text/javascript">
					     
							jQuery("#noflashpoliciales31").css("display", "block")
						
                        </script>
					                 </div>            </div>
          </div>
        </div>
        
        <div class="row"> <!-- row hijo 1-->
                          <iframe src="http://www.diario3.com.ar/wp-content/themes/diario3-0/ml.php?id=115228" style="display:none;"></iframe>
                             
               <!-- Columna Nota -->    
                <div class="col-md-24 bloque-nota">
                
                	<div id="breadcrumbarea">
                    <a href="http://www.diario3.com.ar">Inicio</a> » Choque céntrico y herido trasladado al Hospital                  </div>
                
                  <div class="articulo">
                  <h1 class="articulo-titulo">
                      Choque céntrico y herido trasladado al Hospital                  </h1>
                    <div class="post-data"> <span class="fecha">04.02.2020 - </span>
                                            <span class="post-categoria"><a rel="category tag" title="Ver todas las notas de Policiales" href="http://www.diario3.com.ar/policiales/">Policiales</a></span> </div>
                      
                      
                      
                      
                     <div class="row"><!-- row hijo 2-->
                      <div class="col-md-18">
                      
                    <div class="articulo-imagen">
               
               
						   <a href="http://www.diario3.com.ar/wp-content/uploads/2020/02/choque.jpg" title="" alt="" data-rel="lightbox-[115228]"><img src="http://www.diario3.com.ar/wp-content/uploads/2020/02/choque-700x370.jpg" width="700" height="370" title="Ampliar foto" alt=""  srcset="http://www.diario3.com.ar/wp-content/uploads/2020/02/choque-700x370.jpg 700w, http://www.diario3.com.ar/wp-content/uploads/2020/02/choque.jpg 700w"   /></a>                         </div><!-- /articulo-imagen -->
                  
                                                                                                        

								<ul class="herramientas">
                 <li><a href="javascript:;" id="incfont">A+</a></li>
                 <li><a href="javascript:;" id="decfont">A-</a></li>
                </ul>

								<div class="articulo-contenido">
                

                    <p>Un choque entre dos vehículos en Maipú y Colón determinó que uno de los conductores debiera ser hospitalizado luego de ser retirado.</p>
<p>Según trascendió el siniestro involucró a un Volkswagen Gol y a un Volkswagen Suran quienes colisionaron metros más de la semaforizada esquina.</p>
<p>El hombre que manejaba el Gol debió ser retirado y trasladado al Centro Municipal de Salud con escoriaciones mientras que la Patrulla Urbana delimitó la zona y cortó el tránsito.</p>
                                    		   
                   
                      
                    											
                    
										 <!-- // Galeria de fotos //-->
											
						                      
                      <!--// Fin Galeria de fotos //-->
                      
                      
                  <div class="clear"></div>
              </div> <!-- /articulo-contenido --> 
               
               
               </div> <!-- col-md-18-->
               
              <div class="area-social-herr col-md-6">
               
                      
						  													 
						 					 
                 
                                   
              		<div class="data-redes clearfix">
                      <div class="redes-sociales">
                                                         
																	
                                            
                          
                     <ul class="data-social">
                      <li class="fb">  <a  target="_blank"  title='Compartir en Facebook'href="https://www.facebook.com/dialog/feed?app_id=1514694868781513&link=http://www.diario3.com.ar/choque-centrico-y-herido-trasladado-al-hospital/&redirect_uri=http://www.diario3.com.ar/choque-centrico-y-herido-trasladado-al-hospital/&name=Choque céntrico y herido trasladado al Hospital&caption=&description=Un choque entre dos vehículos en Maipú y Colón determinó que uno de los conductores debiera ser hospitalizado luego de [&hellip;]&picture=http://www.diario3.com.ar/wp-content/uploads/2020/02/choque-138x91.jpg ">Compartir en Facebook</a>
                                            <li class="tw"><a  target="_blank" title='Compartir en Twitter'href="https://twitter.com/intent/tweet?url=http://www.diario3.com.ar/choque-centrico-y-herido-trasladado-al-hospital/&text=Choque céntrico y herido trasladado al Hospital ">Compartir en Twitter</a>
                  </li>
                    </ul>
                     
                    
                      </div>
                    </div>

               </div><!-- /area-social-herr -->
               
               
            </div> <!-- row hijo2-->   
               
              </div> <!-- /articulo --> 
 
 
         	          <div class="volver"><a href="javascript:history.back()">Volver</a></div>
                    <div class="clear"></div>
        </div><!-- /bloque-nota--> 
       
                 <!-- cierra nota -->
         <!-- cierra nota y listado -->
        
        </div><!-- /row hijo 1 -->
       
        <div class="hidden-ms bannermedio">
          <div class="wrapperpub">          	<div class="publicidad banner">
              <div id="12" style="height:auto">
                               <div class="cycle-slideshow" 
                data-cycle-fx="tileBlind"
                data-cycle-timeout="20000" 
                data-cycle-slides="> div"
                ><div id=noflashpoliciales121 style="display:block"><a href=http://www.radio105.com.ar target="_blank"><img class="img-responsive" src="http://www.diario3.com.ar/wp-content/uploads/2018/04/banner720radios.jpg" width="100%"  height="auto"  alt=""  title="" /></a></div><script type="text/javascript">
					     
							jQuery("#noflashpoliciales121").css("display", "block")
						
                        </script>
					                 </div>              </div>
            </div>
          </div>
        </div>
        
        </div><!-- /main -->
        
                
      </div><!-- /main-content -->
      
			<div class="col-sm-9 col-md-9 col-lg-7 sidebar visible-md visible-lg caja">

		 <div class="wrapperpub"><div class="publicidad banner"><div id="4" style="height:auto">               <div class="cycle-slideshow" 
                data-cycle-fx="tileBlind"
                data-cycle-timeout="20000" 
                data-cycle-slides="> div"
                ><div id=noflashpoliciales41 style="display:block"><img class="img-responsive" src="http://www.diario3.com.ar/wp-content/uploads/2019/04/FINGER-FOOD-TARJETAPERSONAL.jpg" width="100%"  height="auto" alt="" title="" /></div><script type="text/javascript">
					     
							jQuery("#noflashpoliciales41").css("display", "block")
						
                        </script>
					                 </div></div></div></div>
		 <div class="wrapperpub"><div class="publicidad banner"><div id="5" style="height:auto">               <div class="cycle-slideshow" 
                data-cycle-fx="tileBlind"
                data-cycle-timeout="20000" 
                data-cycle-slides="> div"
                ><div id=noflashpoliciales51 style="display:block"><img class="img-responsive" src="http://www.diario3.com.ar/wp-content/uploads/2018/07/gcok.gif" width="100%"  height="auto" alt="" title="" /></div><script type="text/javascript">
					     
							jQuery("#noflashpoliciales51").css("display", "block")
						
                        </script>
					                 </div></div></div></div>
		 <div class="wrapperpub"><div class="publicidad banner"><div id="6" style="height:auto">               <div class="cycle-slideshow" 
                data-cycle-fx="tileBlind"
                data-cycle-timeout="20000" 
                data-cycle-slides="> div"
                ><div id=noflashpoliciales61 style="display:block"><img class="img-responsive" src="http://www.diario3.com.ar/wp-content/uploads/2016/07/banner_300x300.gif" width="100%"  height="auto" alt="" title="" /></div><script type="text/javascript">
					     
							jQuery("#noflashpoliciales61").css("display", "block")
						
                        </script>
					                 </div></div></div></div>
		 <div class="wrapperpub"><div class="publicidad banner"><div id="7" style="height:auto">               <div class="cycle-slideshow" 
                data-cycle-fx="tileBlind"
                data-cycle-timeout="20000" 
                data-cycle-slides="> div"
                ><div id=noflashpoliciales71 style="display:block"><img class="img-responsive" src="http://www.diario3.com.ar/wp-content/uploads/2018/04/105ban2.jpg" width="100%"  height="auto" alt="" title="" /></div><script type="text/javascript">
					     
							jQuery("#noflashpoliciales71").css("display", "block")
						
                        </script>
					                 </div></div></div></div>
		 <div class="wrapperpub"><div class="publicidad banner"><div id="8" style="height:auto">               <div class="cycle-slideshow" 
                data-cycle-fx="tileBlind"
                data-cycle-timeout="20000" 
                data-cycle-slides="> div"
                ><div id=noflashpoliciales81 style="display:block"><img class="img-responsive" src="http://www.diario3.com.ar/wp-content/uploads/2015/07/13-JORGEBASSINISEGUROS.jpg" width="100%"  height="auto" alt="" title="" /></div><script type="text/javascript">
					     
							jQuery("#noflashpoliciales81").css("display", "block")
						
                        </script>
					                 </div></div></div></div>
		 <div class="wrapperpub"><div class="publicidad banner"><div id="9" style="height:auto">               <div class="cycle-slideshow" 
                data-cycle-fx="tileBlind"
                data-cycle-timeout="20000" 
                data-cycle-slides="> div"
                ><div id=noflashpoliciales91 style="display:block"><img class="img-responsive" src="http://www.diario3.com.ar/wp-content/uploads/2018/05/Gif-Cultura.gif" width="100%"  height="auto" alt="" title="" /></div><script type="text/javascript">
					     
							jQuery("#noflashpoliciales91").css("display", "block")
						
                        </script>
					                 </div></div></div></div>
		 <div class="wrapperpub"><div class="publicidad banner"><div id="10" style="height:auto">               <div class="cycle-slideshow" 
                data-cycle-fx="tileBlind"
                data-cycle-timeout="20000" 
                data-cycle-slides="> div"
                ><div id=noflashpoliciales101 style="display:block"><img class="img-responsive" src="http://www.diario3.com.ar/wp-content/uploads/2018/05/laperla2.gif" width="100%"  height="auto" alt="" title="" /></div><script type="text/javascript">
					     
							jQuery("#noflashpoliciales101").css("display", "block")
						
                        </script>
					                 </div></div></div></div>
		 <div class="wrapperpub"><div class="publicidad banner"><div id="11" style="height:auto">               <div class="cycle-slideshow" 
                data-cycle-fx="tileBlind"
                data-cycle-timeout="20000" 
                data-cycle-slides="> div"
                ><div id=noflashpoliciales111 style="display:block"><a href=http://www.tresarroyosapart.com.ar target="_blank"><img class="img-responsive" src="http://www.diario3.com.ar/wp-content/uploads/2016/07/studio-apartments-gif.gif" width="100%"  height="auto"  alt=""  title="" /></a></div><script type="text/javascript">
					     
							jQuery("#noflashpoliciales111").css("display", "block")
						
                        </script>
					                 </div></div></div></div>

</div>
       
    </div> <!-- /row padre -->
</section>
</div> <!-- /wrapperpagina (header) -->

<div class="container wrapperfooter">
  <div class="row">
    
      <div id="wrapperfooter" class="clearfix">
        <div class="col-md-24">
        <div id="footer" class="anchototal">
          
          <div class="clearfix">
            <ul class="grupo">
              <li class="medio radio3"><a href="https://www.radio3.online/" target="_blank"></a></li>
              <li class="medio diario3"><a href="http://www.diario3.com.ar/" target="_blank"></a></li>
              <li class="medio fm105"><a href="https://www.fm105.online/" target="_blank"></a></li>
              <li class="medio radioclaromeco"><a href="https://www.radioclaromeco.online/" target="_blank"></a></li>
              <li class="medio grupo5"><a href="http://www.getback.com.ar/" target="_blank"></a></li>
            </ul>
          </div>
          
        </div>
        
      </div>
    </div>
  </div>
    
  <form name= "formulario1" id="formulario1" action="/link/" method="post" style="display:none;" >
    <input type="hidden" name="iden" id="hiddeniden" value="" >
  </form> 
    
  <script type="text/javascript">
	jQuery(document).ready(function() {
	
		  var s = document.createElement("script");
		  s.type = "text/javascript";
		  s.src = "http://www.tutiempo.net/widget/eltiempo_Ryn1kE11Ert9nFjKjAVjjzzjj6lKM4nFbtkdEci5Kkj"; 
		  s.innerHTML = null;
		  s.id = "widget1";
		  document.getElementById("output").innerHTML = "";
		  document.getElementById("output").appendChild(s);
		jQuery(".fotos a").click(function (e) { 
			e.preventDefault();
			iden=this.id;
			
			iden=iden.replace(/nro-/, '');
			jQuery('#'+iden).click();
		});	
	});
</script>

  <div class="row">
    <div id="infofooter" class="clearfix">
      <div class="col-md-24">
          
        <div class="anchototal">
          <p id="volver-top">
            <span class="glyphicon glyphicon-chevron-up" aria-hidden="true"> </span> <a href="#top">Hacia arriba</a>
          </p>
          
                                        <p class="left">&copy; Copyright  - <a href="http://www.diario3.com.ar">Diario3 / El portal de noticias de Tres Arroyos</a></p>
          <p class="right">Desarrollado por <a href="http://www.tehuel.com/" target="_blank">Tehuel</a></p>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  </div>
</div>

	
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.diario3.com.ar/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://www.diario3.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.diario3.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diario3.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor, prueba que no eres un robot.","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diario3.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.diario3.com.ar/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox-","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"0","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diario3.com.ar/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.diario3.com.ar/wp-content/plugins/ricg-responsive-images/js/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.diario3.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" src="http://www.diario3.com.ar/wp-content/themes/diario3-0/js/jquery.bxslider.min.js"></script>
     <script src="http://www.diario3.com.ar/wp-content/themes/diario3-0/js/jquery.cycle2.min.js"></script>
    <script src="http://www.diario3.com.ar/wp-content/themes/diario3-0/js/jquery.cycle2.tile.min.js"></script>
    <script src="http://www.diario3.com.ar/wp-content/themes/diario3-0/js/jquery.cycle2.scrollVert.min.js"></script>
	
	
  

<!--<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>-->	

<script>
// scrollable tabs

  jQuery(function() {
  jQuery("ul.slidingtabs").tabs("div.slidingcontenido", {
      event: "click",
      effect: "default",
      rotate: true
  }).slideshow({autoplay: false, clickable: false});
 // initialize scrollables
  jQuery(".scrollable").scrollable({speed: 800});});

	// main tabs
	jQuery(".toptabs ul").tabs(".tabbox", {
		event: "click",
		effect: "default",
		rotate: true
	}).slideshow({autoplay: false, clickable: false});
	
			
		jQuery('.ssba a').each(function(){
        return jQuery(this).attr('target','').on('click',function(e){
            e.preventDefault();
            window.open(jQuery(this).attr('href'), jQuery(this).attr('alt'), 'width=550, height=450, toolbar=0, scrollbars=1 ,location=0');
        })
    });

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3504601-21', 'diario3.com.ar');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	jQuery(document).ready(function () {
    var menu = jQuery('#menu-utilidades');
    var origOffsetY = menu.offset().top;
    function scroll() {
        if (jQuery(window).scrollTop() >= origOffsetY) {
            jQuery('#menu-utilidades').addClass('navbar-fixed-top');
            jQuery('header').addClass('menu-padding');
        } else {
            jQuery('#menu-utilidades').removeClass('navbar-fixed-top');
            jQuery('header').removeClass('menu-padding');
        }
    }
    document.onscroll = scroll;
	});
</script>

</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk
Database Caching 35/151 queries in 0.138 seconds using disk

 Served from: www.diario3.com.ar @ 2020-02-04 09:49:42 by W3 Total Cache -->